SGATE.INFO

Форум сайта sgate.info
Текущее время: Ср фев 19, 2020 12:18 am

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
 Заголовок сообщения: Перестал работать SkyNet
СообщениеДобавлено: Пт дек 27, 2013 11:56 am 
Не в сети

Зарегистрирован: Чт дек 26, 2013 9:12 pm
Сообщения: 2
После переустановки системы Win 7 максимум -64,была 32 битная.Перестал работать ,запускается и всё.Установил Tuner 4pc-v.2.1(ставил потом 2.2),Поток пошел но фильмов нет вообще.В расширениях всё как было так и осталось.Пробовал менять расширения ,ничего не дало.Потом поставил скуграббер,тоже фильмов нет,одни фото.Теперь ни одна из программ не ловит вообще. Скуграббер показывает и поток и уровень 80 процентов,а когда работал 80 уровень ,качество 100. SkyNet -запускается программа и все,потока нет.Проверял на ресивере тарелка ,ловит тв.Кубань.Поставил ProgDVB6 ,ловит радио ,тв не искал.Спутник Радуга 60(11595-29270)пид-8192.С чего начинать по новой?


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ 1 сообщение ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
POWERED_BY
Русская поддержка phpBB